summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--graphics/luminance-hdr/README2
1 files changed, 0 insertions, 2 deletions
diff --git a/graphics/luminance-hdr/README b/graphics/luminance-hdr/README
index 02242f1d62..430749b746 100644
--- a/graphics/luminance-hdr/README
+++ b/graphics/luminance-hdr/README
@@ -7,5 +7,3 @@ Luminance HDR was formerly named qtpfsgui.
To run Luminance HDR, your processor must support SSE2 instructions
(i.e. Pentium 4 or higher, or Athlon 64 or higher).
-
-This requires LibRaw and gsl.